Accepted Libraries


Officially Supported

BUBBLEZ.JS


BUBBLEZ.PY


Community Run

BLOWJS

  • Created by @null
  • Official Github: Link
  • Official NPM: Link
  • Official Support Channel: Link

Community Run Requirements

  1. English documentation.
  2. English errors and other stuff (other Languages can be included just make sure main is English).
  3. Follow API rules (Coming soon.. just don't abuse it with spam requests).
  4. has to be on an official package site (E.G. npm or pypi).
  5. Repository has to be publicly accessible.
  6. have the "approved" message on the README file or somewhere clear on the official repository of the library (code will be given to you if you're accepted).

Do you meet the requirements? submit your library here